Back to overview
Downtime

Ngnix Configuration

May 2, 2026 at 11:16am UTC
Affected services
RoketBayim
RoketBayim APİ - 1

Resolved
May 2, 2026 at 11:20am UTC

Our Nginx rules have been successfully configured.

Created
May 2, 2026 at 11:16am UTC

We are updating our Nginx rules and releasing the new version of our RoketBayim Panel.